Jump to: navigation, search

Translations:Lantern/17/zh

sudo apt-get install libappindicator3-1